Weichkorallen bilden braune Fäden

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Weichkorallen bilden braune Fäden

      Hallihallo

      Ich bräuchte mal euren Rat.
      Und zwar habe ich seit neuestem das Problem, dass meine Weichkorallen so braune Fäden bilden/abstossen.

      20200511_171758.jpg


      Zu meinem Becken:
      Ich habe das Eheim Scubacube mit Filterbecken und insgesamt ca. 270-300 L mit 2 Strömungspumpen (Tunze 6025 Turbelle nanostream).
      Ganz viel Lebendgestein und eigentlich auch ein Algenrefugium aber die wuchsen eigentlich noch nie so wie ich es gerne hätte.
      Der Abschäumer läuft ca. 10 Stunden, nachts.

      Als Besatz habe ich zwei Nemos drin, einen Knallkrebs, viele Asterinas und Schnecken.
      Viele Weichkorallen, einige Scheiben und eine Quadricolor.
      Belechtung 4x T 5 mit insg. 100 Watt.
      Das Becken läuft inzwischen seit mehreren Jahren.

      Geändert habe ich an meinem Becken nichts, ausser dass ich, kurz bevor die Korallen mit dem Quatsch angefangen haben, um meine Wasserwerte etwas optimaler einzustellen Ballingsalze (bzgw. die fertigen Lösungen) von Read Sea dazugegeben habe.
      Hier meine Wasserwerte im Verlauf kurz bevor ich mit dem Balling angefangen habe und während des Ballings bis heute.
      (gemessen mit RedSea (alle noch lange haltbar), gegen gemessen mit Multireferenz von Fauna Marin).
      Jeweils rechts neben der Spalte von KH, CA und MG sieht man meine Dosierungen pro Tag.

      Wasserwerte.JPG

      Bis zum 22.03. hatte ich in etwa die Wasserwerte der obersten Zeile. (KH und MG waren also nicht optimal)
      Dann habe ich ab dem 27.03. angefangen Red Sea Reef Foundation B hinzuzugeben.
      Als der Wert in die richtige Richtung ging dann zusätzlich Red Sea Reef Foundation C und später dann noch Red Sea Reef Foundation A.
      Vor allem Magnesium muss ich noch in den Griff bekommen.

      Wasser wechsel ich nach Möglichkeit jede Woche 10 L mit Tropic Marin pro Reef Salz.

      Hat von euch einer eine Idee was mit den Korallen los ist?
      Stossen die ihre Algen ab?
      Das geht seit 2-3 Wochen so.
      Muss ich mir Sorgen machen?

      Ich überlege schon ob ich das Balling erst einmal wieder absetzen soll...

      Danke euch vorab!
      Schönen Gruss
      Maike


      Apropos:
      Kann es sein, dass die Wasserwerte von frisch angesetztem Salz zunehmen je langer man es stehen lässt?
      Ich habe letztens mal zum Vergleich 1 Stunde altes, 2 Stunden altes, 3 Tage altes und 5 Tage altes Wasser getestet.
      Die Wasserwerte näherten (steigerten) sich immer mehr den gewünschten Werten je länger das Wasser stand (mit Heizung und Bewegung).
    • Hallo Maiket

      Das Enstehen von Algen kann ja viele unterschiedliche Gründe haben. Dazu gehört sicher auch jegliche Art von Umstellung z.B. durch die Zugabe von Balling. Ist denn nur die eine Koralle betroffen? Wie sieht denn bei Dir der Sand aus? Sofern Du wirklich sonst nicht verändert hast ( Strömung, Licht, Tiere...) würde ich neben der genauen Algenbestimmung und Bekämpfung (siehe hier) neben dem Phosphatwert auch den Nitrat und Silikatwert mal wieder messen. Wie hast Du denn vor der Zugabe von Red Sea Foundation B den KH stabil gehalten? Kalkreaktor? Gibst Du regelmässig Bakterien zu?
      LG Marc
      :O)
    • Hallo

      Vielen Dank für deine Rückmeldung.
      Nein, es sind viele Korallen betroffen, stark die Fingerleder, von den Pilzen nur einige wenige mit insgesamt weniger von dem "Zeug".
      Evtl. geben die höher sitzenden etwas mehr ab als die unten sitzenden, ist schwer zu sagen.
      Da es aussieht als käme es aus den Korallen hätte ich gedacht, dass diese irgendetwas abschleimen.
      Das ist auch wirklich nur an den Korallen dran, nicht am Gestein oder so.

      Was meinst du mit dem Sand?
      Ob dieser in sich gammelt?
      Kann ich zumindest nicht feststellen.
      Aber da fällt mir ein, dass ich letztens Detritus aufgewirbelt habe zum absaugen.
      Könnte das die Ursache sein?
      Das mache ich nämlich normalerweise nicht.
      Bin mir aber auch nicht sicher ob das mit dem abschleimen (oder was auch immer das ist) nicht vorher schon war.

      Ich habe sowieso überlegt mir noch die fehlenden Nitrat- und Silikattests zuzulegen.
      Kannst du einen Hersteller empfehlen (darf man das hier?)

      Bevor ich mit dem Balling (das per Dosierpumpe läuft) angefangen habe habe ich ab und zu sporadisch Natriumhydrogencarbonat hinzugegeben.
      Immer mal wenn ich die Werte gestestet habe (was sehr unregelmässig war) und ich gemerkt habe, dass dieser wieder zu tief ist (ca. 5.5).

      Bakterien gebe ich keine dazu.

      Schönen Gruss
      Maike
    • Hi

      Das frisch angemachte Wasser muss richtig gelöst sein. Auch wenn nichts weisses mehr drin ist, dauert es noch etwas, bis wirklich alles ganz gelöst ist.

      KH würde ich als untersten Soll-Wert 7 wählen. Ist der wichtigste Wert nach meiner Meinung! (Gehe mal davon aus, der Test misst nicht 1 zu wenig)
      Ca dagegen ist zu hoch, um 425 ist erfahrungsgemäss langfristig besser.

      Diagnose ist schwierig, doch bereits die Ca Erhöhung (Veränderung) könnte die Ursache sein. Aber auch die Sonneneinstrahlung, reduzierte Pumpenleistung (altersbedingt oder nicht gereinigt) etc. Bin also ähnlicher Meinung wie Marc.
      Gruss Ben
      Mitglied im VMN

      Seepferdchenbecken, ein Riffbecken und kleine Aufzuchtbecken
      Biete diverse Korallen und Ableger
    • Hallo Maiket

      Gegen einen zu hohen Nitratwert sprechen bei Dir vermutlich die wenigen Tiere, das viele Lebendgestein und der niedrige Phosphatwert. Dennoch würde ich mal testen. Ich empfehle Dir den von Fauna Marin.
      Gegen einen zu hohen Silikatwert spricht die lange Standzeit (ohne Probleme?) Bereitest Du Dein Wasser mit einer Osmoseanlage mit Harzfilter auf? Machst Du den Wasserwechsel schon lange? Ich kenne leider nur schlechte Silikattests...
      LG Marc
      :O)
    • Hallo ihr zwei

      Das frisch angesetzte Wasser ist bei mir schon ganz schnell gelöst (ca. 1 Stunde), zumindest so, dass man nichts mehr sieht. ;)
      Was natürlich nicht heissen muss, dass die kleinen Teilchen sich nicht noch unsichtbar weiter lösen.
      Meistens kommt es bei mir nach 3- Stunden ins Becken.
      Ich fands nur interessant dass ich mit dem Wechselwasser, je länger ich es stehen lasse (mehrere Tage), desto näher an die gewünschten Werte komme.

      Mein Ziel beim KH war immer 6.5.
      Aber dann werde ich wohl langsam auf 7 erhöhen.
      Im Internet schwanken die Zahlen ja auch ein bisschen, je nachdem wo man sich schlau macht :)
      Ich hatte mir eine Empfehlung von Hans-Werner Balling rausgesucht.
      Denke mein Test passt: Ich habe den ja mit Referenz gegen gemessen und ein zweiter Test, der allerdings im März abgelaufen ist, gibt annähernd das gleiche aus.

      Mein Ziel mitm CA war immer so 450.
      Aber wenn 425 besser ist war der ja schon zu hoch bevor ich mitm Balling angefangen habe.
      Aber wenn ich es richtig verstehe sollte dieser ja runter gehen wenn ich mit der Calcium-Zugabe aufhöre und den KH erhöhe.
      (War es nicht so, dass wenn der KH hoch geht der CA automatisch etwas runtergeht? Ich meine so etwas gelesen zu haben)

      Zur langen Standzeit ohne Probleme.
      Naja, meine Tiere sind ja nicht so empfindlich dass es ja vielleicht auch bisher einfach nicht aufgefallen ist wenn etwas nicht ganz passt.
      Die genannten Wasserwerte habe ich ja immer getestet - waren nicht so gaaanz optimal aber vielleicht auch nicht so ganz schlimm.
      Ich gucke morgen mal beim Händler meines Vertrauens ob ich die beiden Tests kaufen kann.
      Bin gespannt was diese aussagen werden und ob sie einen Anhaltspunkt geben.

      Wasseraufbereitung nur über Osmose ohne Harzfilter.
      Wobei ich auch mal überlegt habe mir so einen anzuschaffen.

      Tauscht ihr euren Sand denn regelmässig aus?
      Falls ja: in welchem Abstand etwa?
      Und was macht ihr mit dem alten Sand: einfach in die Tonne?
      Muss er wohl aber mir tun die kleinen Lebewesen immer so leid.

      Ihr dürft mich gerne für verrückt halten
      Aber ich gehe sogar so weit, dass ich, immer wenn ich Wasser absauge oder Algen sammel, nochmal genau drauf gucke ob da nicht Schnecken, Seesterne, Borstenwürmer oder kleine Krebschen drauf sind und gebe die Tiere zurück ins Becken...

      Schönen Gruss
      Maike
    • Hallo Maike

      Ich würde den Sand nur tauschen wenn er der Verursacher von Problemen ist. Und dann auch nur teilweise auswechseln. Seesterne und Schnecken gebe ich natürlich auch zurück in Becken, Borstenwürmer jedoch nicht. Nur wenn du Probleme mit zu hohen Phosphatwerten und Nitratwerten hast, also der natürliche Abbau und Verbrauch nicht im Einklang stehen, macht es Sinn etwas zu machen. Den Sand dann am besten separat messen und schauen ob die Werte höher sind als im Freiwasser.
      Bist Du bislang ohne Harzfilter ausgekommen hat Luzern vermutlich sehr silikatarmes Wasser. In Zürich ist das leider anders. Aber auch beim Harzfilter würde ich nur investieren, wenn sich ein zu hoher Wert herausstellt. In Bezug auf ideale Wasserwerte schliesse ich mich Bens Empfehlungen an. Ich hatte dazu, allerdings für gemischte Riffaquarien, auch mal Empfehlungen zusammengesucht (siehe hier)
      LG Marc
      :O)
    • Hallo Maike
      das sieht für mich schwer nach Dioflagelatten aus. Diese sind meist die Folge von plötzlich stärkerer Beleuchtung oder einem fehlverhältniss von Spurenelementen oder Nährstoffen.
      Ich würde an deiner Stelle mal eine IPC Analyse machen um zu schauen ob deine gemesenen Werte mit Tröpfchentest stimmen und zu sehen wie es um die Spurenelemente steht.
      Es gibt verschiedene Methoden um Dinos zu bekämpfen, meistens nicht einfach und nicht von heute auf morgen.
      Zur Zeit macht aber ein Bericht aus den USA Hoffnung, mit der Methode der Temperaturerhöhung. Da wird beschrieben, dass ein langsames steigern der Temperatur auf 28°C die Dinos komplett verschwindenlässt nach einer Woche.

      Liebe Grüsse
      Mäge
      Grüsse Mäge
    • Hallo ihr lieben

      Vielen Dank für eure fleissige Unterstützung.
      Ich habe mir nun noch einen Silikattest von Salifert und einen Nitrat (sie hatten leider nur den von Tetra, ich hätte Red Sea bevorzugt) gekauft.

      Nitrat = 0
      Silikat = 0.01
      Beides ohne Referenzmessung aber ich denke die grobe Richtung stimmt hoffentlich.

      Vielleicht eine blöde Frage:
      Wie messe ich den Silikatwert vom Sand?
      Einen Löffelchen Sand eine Weile in einem kleinen Gefäss mit zu messendem Wasser stehen lassen und dann das Wasser abnehmen und messen?

      @Mäge:
      ich denke nicht, dass es Dinoflagellaten sind.
      Wenn ich im Algen-FAQ lese wie schnell sich diese ausbreiten dann hätte mein Becken innerhalb der letzten Zeit ja schon die reine Seuche sein müssen.
      So schlimm ist es aktuell noch nicht.
      Und: Beläge habe ich keine, auch nicht auf dem Sand und das Wasser trübt auch nicht ein.

      Ich würde eher zu den Goldalgen tendieren da sich diese wohl auch auf den Korallen ablagern.

      Auf jeden Fall werde ich dringend gucken meine Wasserwerte zu optimieren und die "Beläge" abzusaugen.
      Mal sehen was dann passiert.
      Und ich sollte mir eine Reinigungscrew zulegen.
      Das Problem ist, dass ich nur "gebrauchte" Tiere oder Nachzuchten haben möchte und keine Wildfänge und die bekomme ich ja nicht so einfach.
      Deshalb ist mein Becken bisher auch so dünn besiedelt.

      @Marc: Gibst du Bakterien zu?
      Falls ja: welche?

      Schönen Gruss
      Maike
    • Hallo

      Silikat und Nitrat so niedrig erstaunt mich. Falls Du dennoch weiter messen willst, hatte ich mal von dieser Messmethode gehört: Becher mit Sand und ein sehr wenig Wasser aus dem Aqua entnehmen. Warten bis sich das aufgewirbelte Sand im Becher gesetzt hat und dann das Wasser messen.
      Ich gebe in meinen Aquarien alle 2 Wochen Special Blend von Microbe Lift gemäss Anleitung zu. Verkaufe das Zeug auch gerade auf Ricardo :D falls Du Interesse hast hier
      LG Marc
      :O)
    • Hallo

      Ich wollte euch noch den aktuellen Stand mitteilen.
      Inzwischen sehen die Korallen wieder richtig gut aus, sie sind auch wieder richtig schön offen.
      Was es letztendlich wirklich war weiss ich nach wie vor nicht aber ich bin froh, dass sie wieder gut aussehen!
      Dinos scheinen es nicht gewesen zu sein.

      Ein Forenuser hatte mir noch eine PN geschrieben, dass er mehr füttern würde um den Phosphat-Wert hoch zu bekommen.
      Ich habe zwar eh schon immer mehr gefüttert als meine Fische gefressen haben (eben um den Phosphat zu heben) aber nun füttere ich eben noch etwas mehr...
      Der Phosphat steigt irendwie trotzdem nicht so richtig an, Nitrat ist immernoch 0.
      Aber vielleicht braucht es auch einfach eine Weile bis sich die Werte ändern.
      Noch mehr traue ich mich aber nicht zu füttern...
      Naja.
      (Den Besatz habe ich vorläufig noch nicht angepasst und auch noch keine Bakterien hinzugegeben)


      Danke euch allen für euer konstruktives Feedback!
      Da wendet man sich bei auftauchenden Problemen doch gerne an Gleichgesinnte!

      Schönen Sonntag noch.
      Gruss Maike