Red Sea Reefer 170 mit Dr. Tims one and only

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Red Sea Reefer 170 mit Dr. Tims one and only

      Hallo liebe Kollegen,

      Nach mehreren Monaten wo ich fast täglich mehrere Youtube Videos geschaut habe oder diverse Artikel gelesen habe, hab ich mich am Ende für einen Red Sea Reefer 170 als meinen erstes MW Aquarium entschieden, dabei hab ich mir gedacht kleinere Aquarien wären zu klein und zu schwer für mich als Anfänger und grössere einfach zu teuer für den Start.
      Damit ich so wenig "plagen" habe wie möglich (weil ich mich noch nicht so auskenne), hab ich mich für "totes" Sand und Carib Sea Basis Rock entschieden, und um gute Bakterien rein zu bekommen hab ich Dr.Tims One and Only Produkte verwändet.

      Meine Werte nach 1 Woche sind: NH4 0,15 NO2 0,1 NO3 10 pH 8,2 Temp 25,2 Sanität 35ppt Alkalinity 11,144 Phosphorus ULR 0,2759 (gemessen an 12.02.2019)
      Equipment: RSR 170, Bubble Magus 5, Bubble Magus mini Reactor, Jebao rückförderpumpe 6000 und 1x Strömungspumpe von Jebao

      Mein Problem ist das ich nach 7 Tagen noch keine Algen bekommen habe, und bin deswegen ein bisschen zur Zeit verunsichert, was ist eure Meinung diesbezüglich?

      Ich würde mich über jegliche Tipps und Ratschläge sowie Kritik sehr freuen. :)
    • Hallo Kyu

      ich weiss nicht wie Dein richtiger Name ist. Ich habe im Google nach Dr. Tims gesucht. Ich kannte dieses bis jetzt nicht.
      Meine Frage wieviel Wasser fasst Dein Becken? :?:
      Ich habe ein 60 lt. Nano Becken seit 8 Jahren und habe lebende Steine , Korallen usw. drin. Habe schon viel erlebt mit hochs und tiefs. Aber im Moment ist mein Wasser im Becken wieder ganz klar.
      Ich kann mir vorstellen, dass es keine Algen geben kann , da ja nicht lebende Steine eingesetzt sind.
      Ob dies mit den Bakterien funktioniert kann ich nicht sagen.
      Lieber Gruss Peter :H)
    • Hallo Peter,

      Du hast recht, da ich totes Gestein und normales Sand benutzt habe, könnten sich die Bakterien natürlich nicht so schnell entwickeln jedoch muss ich sagen das sie jetzt langsam kommen, mein NH4 und NO2 gehen nach untern und NO3 über 50... ☺️ Ich glaube mit der Zeit hat Dr Tim + Ammonia gewirkt, das einzige Problem war das ich „vergessen“ habe das ich kein lebendiges Gestein benutzt habe, und alles einfach mehr Zeit braucht.

      Liebe Grüsse Petar
    • Hallo Petar, das ist völlig normal - es gibt Systeme die mit totem Gestein starten. ich habe mein Becken auch so gestartet. Bakterienprodukte sind gut aber eigentlich gar nicht nötig. Die Bakterien bringst Du mit den Korallen rein - deshalb möglichst bald Korallen einsetzen damit sich die Algen nicht ausbreiten können. Die Korallen kommen auf Steinen aus eingefahrenen Becken mit den nötigen Bakterien. Du brauchst einfach ein Versorgungssystem damit alles in Lot bleibt und die Baktieren / Korallen nicht eingehen.
      Ich bin damit sehr gut gefahren. Sobald Algen im Becken hast kannst Du die Cleaning Crew einsetzen (Wirbellose etc.) - Fische kommen erst rein wenn die Werte ok und stabil sind -das dauert eine Weile
      freundliche Grüsse

      Giuseppe oder kurz Giusi

      The post was edited 1 time, last by Giusi Paladino ().

    • Hoi Giusi, danke für den Tipp! Meine Nitrite und Nitrate Werte sind aktuell sehr hoch, Ammonia fast bei 0.
      Ich hab bei Sangokai gelesen das ich robuste Korallen möglichst schnell rein tun soll, aber ich hatte Angst wegen höheren Nitrite Wert... denkst du Zoas würde das nicht stören? Falls nein kauf ich mir an Samstag meine ersten Zoas
    • Ich fahre mein Becken mit Sangokai -die korallen habe ich früh eingesetzt - mein nitrit Wert war aber 0.05-0.1, Nitrat 4-8, Phospat 0.04 -

      Wie hoch ist denn dein Nitrit Wert ? Ich denke du musst zuerst die Werte auf einen normalen Bereich bringen sonst kriegst Du Probleme (Nitrat max 10) etc.

      Auch würde ich mit Weichkorallen beginnen, da sind die meisten rel. pflegeleicht. Bei kleinen Becken immer Arten verwenden die sich nicht extrem vermehren , sonst ist dein Becken zugewachsen wenn die Bedingungen ideal für die Koralle ist oder dann auf einen isolierten Stein plazieren.
      freundliche Grüsse

      Giuseppe oder kurz Giusi

      The post was edited 1 time, last by Giusi Paladino ().

    • Hab mir gestern eine Weichkoralle rein gesetzt um zu schauen wie sie reagieren wird, und hab heute (22.02.2019) mein Wasser getestet. Aktuell sind die Werte von Ammoniak leicht gestigen auf 1,2 Nitrit 2 und Nitrat ist von 50 auf 5 gefallen. Könnte das stimmen, oder hab ich falsch nachgemessen?
      Irgendwie macht es mich leicht unsicher, da das Ammoniak vorher fast unter war und Nitrat mega hoch...
    • Du hast geschrieben dass dein Nitrit Wert sehr hoch war - da verfälscht den Nitrat Wert - ein Nitrat Wert von 5 ist da eher realischtischer - zudem du gar keine Tiere im Becken hast u nicht fütterst - schau dass dein Werte im Normalen Rahmen bleiben - Salinität 34-35 PSU, Temp 25, KH 7.5-8, Ca 420, Nitrat 5-10, Phospat 0.02 -0.4
      freundliche Grüsse

      Giuseppe oder kurz Giusi
    • Also meine liebe Kollegen,

      nach genau einen Monat schaut es aktuell so bei mir aus, vor ca. 1 Woche hab ich braune Algen (Diatom) auf meinen Steinen bekommen, die jetzt langsam wieder zurück gehen und immer weniger werden, ich vermute jetzt sollten als nächstes diese grüne lange Haar Algen kommen?

      Da meine NO3 und NO2 weiterhin sehr hoch sind, und ich etwas dagegen machen wollte (werde langsam ungeduldig... :/ ) dachte ich das ein WW und Aquarium richtig putzen nach einen Monat gut wäre (blutiger Anfänger... (T) ), also hab ich gestern 20% WW gemacht...
      Produkt meiner Aktion war dass der NO3 nach untern gegangen ist und aktuell so gegen 30 ist, NO2 weiterhin 2 ist, und NH4 0,1 (gemessen mit JBL). Von anderen Werten stimmt aktuell die Sanlinität noch nicht so ganz, sie ist wegen WW von 35 auf 33 PSU gesunken (ich muss morgen neues Salz kaufen), Temp ist weiterhin auf 25, KH 8, Phospat 0.04, Ca 420.


      Bezüglich meinen Zoas und Ricordea,,, ich glaube meine ganze Aktion hat ihnen nicht so gut gefallen, vor den WW waren sie immer alle offen und jetzt nur teilweisse oder halboffen... (ich vermute Salinität ist ihnen zu niedrig, hoffe die beruhigen sich nach ein paar Tagen wenn ich das korrigiert habe und offnen sich wieder ganz... )

      Ich weiss das ich in diesen Hobby Geduldig bleiben muss und nicht überstürzen sollte, und das ich noch sehr viel Fehler machen werde... (leider...) aber langsam bin ich an einen Punkt wo ich endlich NO2 untern sehen will um ein paar Tiere rein zu stellen... wenigstens Schnecken und Kraben um ein bisschen Bewegung zu bekommen... :A)

      LG Petar